Tag Archives: Γ ΓΕΛ

Δημιουργία εφαρμογής για κινητά τηλέφωνα

Στα πλαίσια του μαθήματος της Ερευνητικής Εργασίας (project) οι μαθητές του τμήματος A3_PROJECT δημιούργησαν μια φορητή εφαρμογή για έξυπνα φορητά τηλεφωνα με λειτουργικό σύστημα Android.

Την εφαρμογή μπορείτε να κατεβάσετε από τον ακόλουθο δεσμό: http://smileweb.eu/project/koufonisi.apk

 

 

Ευχαριστήρια επιστολή για κιτ Εκπαιδευτικής Ρομποτικής

Το 5Ο ΓΕΝΙΚΟ ΛΥΚΕΙΟ ΗΡΑΚΛΕΙΟΥ ευχαριστεί το Ίδρυμα Σταύρος Νιάρχος και τον Οργανισμό Εκπαιδευτικής Ρομποτικής και Επιστήμης WRO Hellas για τη δωρεά του κιτ Εκπαιδευτικής Ρομποτικής LEGO Mindstorms EV3.

Δείτε την ευχαριστήρια επιστολή:

Download (PDF, 445KB)

Όλοι μαζί για ένα καλύτερο Διαδίκτυο!

Στα πλαίσια της ημέρας του Ασφαλούς Διαδικύτου, υπάρχει ελεύθερα διαθέσιμο το ακόλουθο υλικό διαθέσιμο για μαθητές, γονείς και εκαπιδευτικούς:

Πηγή: https://syneducation.wordpress.com/2015/02/07/%CF%8C%CE%BB%CE%BF%CE%B9-%CE%BC%CE%B1%CE%B6%CE%AF-%CE%B3%CE%B9%CE%B1-%CE%AD%CE%BD%CE%B1-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%BF-%CE%B4%CE%B9%CE%B1%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF/

 

Ερωτηματολόγια για ερευνητικές εργασίες Α τετράμηνο 2017-2018

Στα πλαίσια του μαθήματος της Ερευνητικής Εργασίας, δημιουργήσαμε και κοινοποιούμε ένα ερωτηματολόγιο ώστε να εξάγουμε δημοσκοπικά αποτελέσματα που αφορούν στους μαθητές του σχολείου μας και την άποψή τους για τα θέματα που ερευνούμε.

Πατήστε τους παρακάτω συνδέσμους για να πάρετε μέρος στις δημοσκοπήσεις.

Έφηβοι και ενημέρωση

https://goo.gl/forms/kGdrKxLLgFwdrrIo2

Το ελληνικό εκπαιδευτικό σύστημα

https://goo.gl/forms/YtiOcwN9YCpbBrEJ3

 

ΕΝΗΜΕΡΩΤΙΚΟ ΔΕΛΤΙΟ 5ΟΥ ΓΕΝΙΚΟΥ ΛΥΚΕΙΟΥ ΗΡΑΚΛΕΙΟΥ

Μετά από καταγγελίες συμπολιτών στη Γραμματεία του Σχολείου μας, σας ενημερώνουμε ότι η Δ/νση και ο Σύλλογος Καθηγητών του 5ου Γενικού Λυκείου Ηρακλείου ΟΥΔΕΠΟΤΕ επέτρεψε ή εξουσιοδότησε τον οποιονδήποτε μαθητή ή άλλον να χρησιμοποιεί την επωνυμία του Σχολείου μας προκειμένου να λαμβάνει οποιουδήποτε είδους ενίσχυση σε αγαθά όπως τρόφιμα, ρούχα ή χρήματα.

Επομένως η χρήση της επωνυμίας του Σχολείου μας γίνεται για ίδιον όφελος, παράνομα και καταχρηστικά.

ΔΙΚΑΙΟΛΟΓΗΣΗ ΑΠΟΥΣΙΩΝ ΚΑΤΑ ΤΗΝ ΗΜΕΡΑ ΑΠΟΓΡΑΦΗΣ ΣΤΟ ΣΤΡΑΤΟΛΟΓΙΚΟ

OΣΟΙ  ΜΑΘΗΤΕΣ  ΕΧΕΤΕ  ΠΑΡΟΥΣΙΑΣΘΕΙ  ΣΤΟ ΣΤΡΑΤΟΛΟΓΙΚΟ  ΓΡΑΦΕΙΟ  ΓΙΑ  ΤΗΝ ΑΠΟΓΡΑΦΗ  ΣΑΣ ΘΑ  ΠΡΕΠΕΙ ΝΑ ΑΚΟΛΟΥΘΗΣΕΤΕ  ΤΑ  ΠΑΡΑΚΑΤΩ  ΒΗΜΑΤΑ  ΠΡΟΚΕΙΜΕΝΟΥ  ΝΑ  ΜΗΝ  ΚΑΤΑΧΩΡΙΣΤΟΥΝ   ΟΙ ΑΠΟΥΣΙΕΣ  ΣΑΣ  ΤΗΝ  ΗΜΕΡΑ  ΑΠΟΓΡΑΦΗΣ.


 WWW.stratologia.gr                     

 ΥΠΗΡΕΣΙΕΣ              

 ΠΛΗΡΟΦΟΡΙΕΣ  ΓΙΑ  ΤΗΝ  ΑΠΟΓΡΑΦΗ  ΜΟΥ

ΑΦΟΥ  ΣΥΜΠΛΗΡΩΣΕΤΕ  ΤΑ  ΣΤΟΙΧΕΙΑ  ΣΑΣ  ΣΤΑ  ΑΝΤΙΣΤΟΙΧΑ  ΠΕΔΙΑ  :

  1. ΕΚΤΥΠΩΝΕΤΕ ΤΗ ΣΕΛΙΔΑ,
  2. ΓΡΑΦΕΤΕ ΕΠΑΝΩ  ΤΟ  ΤΜΗΜΑ  ΓΕΝΙΚΗΣ  ΠΑΙΔΕΙΑΣ ΚΑΙ …
  3. ΤΟ  ΠΑΡΑΔΙΔΕΤΕ  ΣΤΗ  ΓΡΑΜΜΑΤΕΙΑ.

ΠΡΟΣΟΧΗ : ΠΡΙΝ  ΕΚΤΥΠΩΣΕΤΕ ΤΗ  ΣΕΛΙΔΑ  ΒΕΒΑΙΩΘΕΙΤΕ  ΟΤΙ  ΑΝΑΓΡΑΦΕΤΑΙ  Η  ΗΜΕΡΟΜΗΝΙΑ  ΑΠΟΓΡΑΦΗΣ.

 

Διευκρίνιση που αφορά στα σχολικά εγχειρίδια του μαθήματος «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον»

Σχετικά με ερώτημα που τέθηκε από εκπαιδευτικούς για τα σχολικά εγχειρίδια του μαθήματος «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον», το υπουργείο Παιδείας κοινοποίησε στις σχολικές μονάδες την κοινή εισήγηση των  Ν. Γραμμένου, Συμβούλου Γ ́ του Ι.Ε.Π., και Α. Γούσιου, Εισηγήτριας του Ι.Ε.Π., μέσω της Συντονίστριας της Μονάδας του Ι.Ε.Π.: «Φυσικές Επιστήμες», κ. Γεωργίας Φέρμελη, η οποία έχει ως εξής:

Σε όλα τα σχολικά εγχειρίδια που αφορούν το μάθημα: «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον», η σύνταξη τέλους ενός προγράμματος αποτυπώνεται με το λεκτικό «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ».

Στο βασικό εγχειρίδιο διδασκαλίας του μαθήματος Α.Ε.Π.Π. (βιβλίο μαθητή), το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» δεν συνοδεύεται από το λεκτικό του ονόματος του προγράμματος ενώ σε βοηθητικό/συμπληρωματικό υλικό που έχει δοθεί, το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» συνοδεύεται από το λεκτικό του ονόματος του προγράμματος.

Σημειώνεται ότι στην προηγούμενη έκδοση του βιβλίου μαθητή, το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» συνοδευόταν από το λεκτικό του ονόματος του προγράμματος.

Δεδομένου ότι και με τους δύο τρόπους σύνταξης δεν υπάρχει καμία ουσιαστική τροποποίηση στην εξέλιξη ενός προγράμματος κατά την «εκτέλεσή» του, θα πρέπει να θεωρούνται ως σωστοί και οι δύο τρόποι σύνταξης.

Πατήστε εδώ για να ανοίξετε το έγγραφο του υπουργείου Παιδείας

Πηγή: https://www.esos.gr/arthra/54760/dieykrinisi-poy-afora-sta-sholika-egheiridia-toy-mathimatos-anaptyxi-efarmogon-se

 

Χριστουγεννιατική εορτή στο 5ο ΓΕΛ Ηρακλείου

Το πρόγραμμα της εκδήλωσης: 

Download (PDF, 1.12MB)

Διόρθωση σφάλματος στο βιβλίο των Μαθηματικών Γ΄ Γενικού Λυκείου της Ομάδας Προσανατολισμού Θετικών Σπουδών και Σπουδών Οικονομίας και Πληροφορικής

Λαμβάνοντας υπόψη σχετική εισήγηση του Ινστιτούτου Εκπαιδευτικής Πολιτικής (πράξη 50/07-12-2017 του Δ.Σ.), σας γνωρίζουμε τα εξής:
Στο «Βιβλίο μαθητή» των Μαθηματικών Γ΄ Γενικού Λυκείου της Ομάδας Προσανατολισμού Θετικών Σπουδών και Σπουδών Οικονομίας και Πληροφορικής στη σελίδα 52 στο πλαίσιο να γίνει η παρακάτω διόρθωση:
αντί του συμβόλου “<” να γραφεί το σύμβολο “≤” ».

Download (PDF, 351KB)