Category Archives: Οδηγίες για τη διδασκαλία μαθημάτων

Διευκρίνιση που αφορά στα σχολικά εγχειρίδια του μαθήματος «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον»

Σχετικά με ερώτημα που τέθηκε από εκπαιδευτικούς για τα σχολικά εγχειρίδια του μαθήματος «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον», το υπουργείο Παιδείας κοινοποίησε στις σχολικές μονάδες την κοινή εισήγηση των  Ν. Γραμμένου, Συμβούλου Γ ́ του Ι.Ε.Π., και Α. Γούσιου, Εισηγήτριας του Ι.Ε.Π., μέσω της Συντονίστριας της Μονάδας του Ι.Ε.Π.: «Φυσικές Επιστήμες», κ. Γεωργίας Φέρμελη, η οποία έχει ως εξής:

Σε όλα τα σχολικά εγχειρίδια που αφορούν το μάθημα: «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον», η σύνταξη τέλους ενός προγράμματος αποτυπώνεται με το λεκτικό «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ».

Στο βασικό εγχειρίδιο διδασκαλίας του μαθήματος Α.Ε.Π.Π. (βιβλίο μαθητή), το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» δεν συνοδεύεται από το λεκτικό του ονόματος του προγράμματος ενώ σε βοηθητικό/συμπληρωματικό υλικό που έχει δοθεί, το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» συνοδεύεται από το λεκτικό του ονόματος του προγράμματος.

Σημειώνεται ότι στην προηγούμενη έκδοση του βιβλίου μαθητή, το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» συνοδευόταν από το λεκτικό του ονόματος του προγράμματος.

Δεδομένου ότι και με τους δύο τρόπους σύνταξης δεν υπάρχει καμία ουσιαστική τροποποίηση στην εξέλιξη ενός προγράμματος κατά την «εκτέλεσή» του, θα πρέπει να θεωρούνται ως σωστοί και οι δύο τρόποι σύνταξης.

Πατήστε εδώ για να ανοίξετε το έγγραφο του υπουργείου Παιδείας

Πηγή: https://www.esos.gr/arthra/54760/dieykrinisi-poy-afora-sta-sholika-egheiridia-toy-mathimatos-anaptyxi-efarmogon-se

 

Τροποποίηση του Π.Δ. 46/2016 (αξιολόγηση των μαθητών/-τριών του Γενικού Λυκείου)

Τροποποίηση του Π.Δ. 46/2016 (αξιολόγηση των μαθητών/-τριών του Γενικού Λυκείου)

Σας ενημερώνουμε ότι προωθείται τροποποίηση του ΠΔ 46/2016 όσον αφορά τα εξής σημεία: α) Δημιουργικές Εργασίες, β) Αξιολόγηση της Αρχαίας Ελληνικής Γλώσσας και Γραμματείας του προγράμματος Γενικής Παιδείας στη Β΄ Ημερήσιου ΓΕΛ και Γ΄ Εσπερινού ΓΕΛ, γ) Αξιολόγηση μαθημάτων στη Γ΄ Ημερησίου ΓΕΛ και στη Δ΄ Εσπερινού ΓΕΛ και απολυτήριες εξετάσεις.

Διαβάστε περισσότερα εδώ:

Download (PDF, 881KB)

Οδηγίες για τη διδασκαλία του μαθήματος Γενικής Παιδείας Αρχαία Ελληνική Γλώσσα και Γραμματεία στη Β΄ τάξη Ημερήσιου ΓΕΛ και στη Γ΄ τάξη Εσπερινού ΓΕΛ για το σχ. έτος 2017-2018

Οδηγίες για τη διδασκαλία του μαθήματος Γενικής Παιδείας Αρχαία Ελληνική Γλώσσα και Γραμματεία 
 
– στη Β΄ τάξη Ημερήσιου ΓΕΛ και 
 
– στη Γ΄ τάξη Εσπερινού ΓΕΛ 
 
για το σχολικό έτος 2017-2018.